タグ: Could not find a valid gem

ERROR: Could not find a valid gem ‘sass’でsassがインストールできない

2018年8月2日 CSS

Mac環境で sudo gem install sass [crayon-5bc8a5c52f029329808867/] みたいなエラー起きた とりあえずググる Error: SASS installation for windows 英語でよくわからんが [crayon-5bc8a5c52f036239945946/] を試す [cr...