CSS>ERROR: Could not find a valid gem ‘sass’でsassがインストールできない

ERROR: Could not find a valid gem ‘sass’でsassがインストールできない

2018年8月2日

Mac環境で

sudo gem install sass

みたいなエラー起きた

とりあえずググる

Error: SASS installation for windows

英語でよくわからんが

を試す

をもう一度試す

なんかごちゃごちゃでてきたんでインストールできたか?^^;

試す

すげー感動